Issues with Live Ingest [at-origin-live-vi-01]
Incident Report for 3Q GmbH
Resolved
This incident has been resolved.
Posted Dec 01, 2021 - 07:23 UTC
Update
This issue has been solved yesterday around 3PM CET.
Posted Dec 01, 2021 - 07:23 UTC
Identified
Due to an hardware fault the live ingest service [at-origin-live-vi-01] is currently not reliable.

We recommend not to use this ingest until this issue has been solved.
We are replacing the faulty hardware until 3PM CET.
Posted Nov 30, 2021 - 07:00 UTC
This incident affected: Live Ingest.