Tracking issues
Incident Report for 3Q GmbH
Resolved
We activated our tracking system again.
Todays data will be imported tomorrow midnight.

We will keep you informed when todays Video analytics is available on our interface.
Posted Jun 13, 2021 - 18:37 UTC
Monitoring
We are currently seeing tracking issues. The display of concurrent listeners is currently not working.
The data will be imported at midnight.
Posted Jun 13, 2021 - 09:24 UTC
This incident affected: Platform.